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SIE 509 – Principles of GIS 
Exercise 2:  Map Projections and Coordinate Systems 

 
Due: 9/28/17        Total Points:  40 
 
Introduction :  Within ArcGIS, every dataset has a coordinate system which is used to integrate 
it geographically with other layers. It is important that the user ensures that all datasets which 
they wish to use for a particular map or series of analysis are projected/reprojected according to 
the same coordinate system. Within ArcGIS, coordinate systems are classified either as 
geographic coordinate systems (latitude and longitude) or projected coordinate systems (such as 
the UTM or State Plane).  
There are 3 situations in ArcGIS: 

1. The original data has no coordinate system definition, you must assign one (Define) 
2. The original data has a coordinate system definition, and you wish to convert it to 
another (Project). 
3. You never touch the original data, but will project “on the fly” via the Data 
Frame in Arc Map. 

 
The first two situations are dealt with in ArcToolbox and result in the creation of a projection file 
(*.prj), a simple text document containing coordinate information.  ArcGIS provides projection 
files (.prj) for many predefined coordinate systems, but you can also create and save a projection 
file for a new coordinate system.  That new file can be used to define or project other data sets. 
 
The third situation happens automatically in ArcMap. When ArcGIS does not know what 
projection the original data is in (it cannot find the *.prj file) it will assume a “projection on the 
fly”.   This is a geographic projection assuming the data is in latitude and longitude and with a 
WGS84 datum.  This is often not the correct projection, and will cause severe consternation until 
you discover the problem. 

Note that it is possible to map data without having defined a coordinate system. ArcGIS will 
inform you that your data do not have a spatial referencing system defined but it will enable you 
to proceed, and map the data without defining one. If you wish to undertake any spatial analysis 
involving the calculation of distances, areas etc. you must define a coordinate system. In general, 
it is good practice to define a coordinate system, even if you are not going to specifically 
undertake spatial analysis.  

Procedures: 
Setup 

1. Download and extract the Exercise 2 data from the class website. 
2.  Open the Ex_02 Report Sheet and add your name. 
3. Open ArcMap to a blank map. 
4. From the Geoprocessing menu > Environments, set your work space to your Ex_02 

folder. 
5. Give your project a name and save it. 
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Part A:  Addressing A Common Problem 
1. a. Add the UScities.shp. 
 b. The add the States.shp 
 
Note:  If you get a warning message, click OK to dismiss it. 
 
Q1. Which data file do you see? 
 
2. Right-click on the other data file and choose Zoom to Layer. 
3. Right-click again and choose Properties and click on the Source tab. 
 
Q2. What is the coordinate system for this layer? 
 
4. Close the Properties dialog box. 
5. Now right-click on the other data file and Zoom to Layer. 
6. Open the Properties dialog box and the Source tab. 
 
Q3. What is the coordinate system for this layer? 
 
7. Close the Properties dialog box. 
 
ArcMap has drawn both layers, but not in the same space, as they are in different coordinate 
systems, and ArcMap knows only one of the two coordinate systems. 
 
8. Open ArcToolbox and select Data management Tools>Projections and 

Transformations and double-click on Define Projection to open the Define Projection 
dialog box. 

9. Click on the drop-down arrow and select States and click OK. 
 
 

 
 
    
   
 
 
 
 
 
 
 
 
 
 
 

10. Define the coordinate system as Geographic >North America > NAD83 (original). 

Select Coordinate System 
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This may take a minute.  When the operation is complete a box should pop up in the lower right 
corner of your screen with the word “Define” and a green check mark. 
 
Now ArcMap knows both coordinate systems it can reproject States.shp "on the fly" to match the 
UScities.shp file. 
 
10.  From the UScities Properties dialog box select the Symbology tab, and under Show:  
 choose Categories. 
 a. In the Value Field select CAPITAL, and click the Add Values button. 
 b. Select "Y" and click OK.. 
 c. Click on the symbol next to "Y" and choose Star 3, size 14.  
 d. Click OK. 
 
11. Choose appropriate colors for a pleasing display.  This data frame will be part of your 
 final layout. 
 
Part B:  Observing How Distance Changes with the Map Projection 
1. Right-click on the word Layers in the TOC. 
 a. Select Properties. 
 b. Select the General tab 
 c. Change the name to Albers and the Display Units to miles. 
 d. Click OK. 
2. Measure the distance from Augusta, Maine, to Sacramento, California (Sacramento is 

hidden.  To see it uncheck the symbol next to all other values in Symbology dialog box, 
but don’t forget to check it again after making your measurements. 

 
Q4. To the nearest whole mile, what is the distance between the two capitals on an 

Albers map? 
 
3. From the Menu bar, select Insert, then Data Frame.  This will insert a new blank data 

frame. 
4. Name the new data frame Mercator, and click OK. 
5. Hold down the control key and add the following shapefiles. 
 a. Two_Capitals_Mercator.shp 
 b. States_Mercator.shp 
6. Measure the distance between the two capitals. 
 
Q5. To the nearest whole mile, what is the distance between the two capitals on a 

Mercator map? 
 
7. Insert another Data Frame and name it Equidistance 
8. Add Two-Capitals_Equidistant.shp and States_Equidistant.shp. 
9. Measure the distance between the two capitals. 
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Q6. To the nearest whole mile, what is the distance between the two capitals on an 
equidistance conic map? 

 
The "on the ground” distance between the two cities is actually 2,666 miles.  The difference in 
measurements between the three projections is due to unavoidable distortion when projecting the 
three dimensional earth to a flat surface.  The Albers projection maintains areas (it is an equal 
area projection), while the Mercator projection retains angles and shapes (it is a conformal 
projection) and the equidistant conic projection keeps parallels evenly spaced along the 
meridians to preserve a constant distance scale along each meridian, typically the same or similar 
scale as along the standard parallels. . 
 
10. Remove both the Mercator and the Equidistant layer by right-clicking on the layer name 

and choose Remove. 
 
Part C:  Projections and Transformations 
1. Insert a new data frame. 
2. Add idll.shp to the map.   

 
Q7. What message appears? 
 
3. This shapefile contains an outline of the state of Idaho created in geographic coordinates 

(lat/long - that's what the ll represents).   But the message box is letting you know that it 
has not been defined. 
 

4. Right-click on the filename (idll) to open the context menu, and select Properties-
>Source. 

 
Q8. What does this tell you about the coordinate system? 
 
5. Use ArcToolbox to define the coordinate system as Geographic Coordinate System > 

North America > NAD 1927 *Definition 1976).prj.   
  
6. Right-click on the filename (idll) to open the context menu, and select Properties-

>Source. 
 

Q9. What does this tell you about the:  
 a. coordinate system? 
 b. datum? 
 c. prime meridian? 
 
7. Close the Properties dialog box. 
 
8. When the process is complete, right-click on the word Layers. Choose Properties, select 

the General tab and change the name from Layers to Geographic 27 and verify that the 
Map units are Decimal Degrees (select if necessary) and then change the Display Units to 
Miles.  
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9. Click OK to close the dialog box. 
 

10. Insert a New Data Frame. 
 

Next you will project idll to an Idaho Transverse Mercator (idtm) projection.  This is not 
one of ArcGIS’s predefined coordinate systems, so you will create a new custom 
coordinate system. 
 

11. From ArcToolbox > Data Management > Projections and Transformations, select 
Project,. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
12. Click on the Browse icon and navigate to your Ex_02 folder and select idll. 
13. The output file is idtm.shp and should be saved to your Ex_02 folder. 
14. Click the Select Coordinate System Button to open the Spatial Reference 
15. Select the Add Coordinate System icon, and choose New > Projected Coordinate 

System. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 

Add Coordinate System 
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17. Enter idtm as the Name.  Then you need to provide projection information in the 
Projection frame.  

18.   In the Projection frame, select Transverse_Mercator from the Name dropdown list.  Edit 
the parameter values as shown below: 
 

Projection: Transverse Mercator 
Units:  meters 
Parameters: 
 False easting: 500000 

  False northing: 100000 
  Central meridian: -114.0 

 Scale factor: 0.9996 
  Reference latitude: 42.0 (Latitude of Origin) 

 
19. Click OK and close all of the dialog boxes so that the procedure executes. 
 
Q10. What is the purpose of applying a false northing and easting to the projection? 
 
You have completed the projection of idll.shp to idtm.shp.  Both shapefiles will be stored in your 
folder, as well as a new file called idtm.prj  
 
20. If the idtm.shp is not automatically added to your empty data frame, add it now. Rename 

the data frame Transverse Mercator 27, and set the display units to miles. 
 
21. Open idtm.prj with Notepad (in Accessories).  If the file appears to be on a single line, 

choose Format->Word Wrap.   
 

Q11. What information is contained in the projection file? 
 

Next you will import the custom Transverse Mercator projection you just created and apply it to 
a different file.  Stationsll.shp contains snow courses1 in Idaho and is a shapefile in geographic 
coordinates (you will need to define it).  You want it to have the same projection as idtm.shp.  
First you will define it as having the same projection as idll.shp, then you will project it to the 
custom projection created for idtm.shp. 

 
22. Return to the Projection and Transformations menu in ArcToolbox.  Double-click 

the Define and browse (by clicking on the folder icon) to stationsll.shp as the 
input data set.  

23. Define it as a Geographic Coordinate System, North American Datum 1927 (1976 
definition).  When the process is complete it will be added to the map and automatically 
reprojected “on the fly” to the Idaho Transverse Mercator Projection.  However, we want 
it to be saved with the custom projection. 

24. In ArcToolbox, choose Project..  Specify stationsll.shp as the input file and 
stationstm.shp as the name for the output file. 

                                                 
1 A snow course is a permanent site that represents snowpack conditions at a given elevation in a given area.  The 
data is used to predict water supply for the following year.  (http://www.wcc.nrcs.usda.gov/snowcourse/) 
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25. Open the Spatial Reference Properties dialog box and select Import.  Select idtm.shp as 
the input projection and execute the program. 

26. Stationstm.shp is now projected onto the same coordinate system as idtm.shp.  
27. Remove stationsll.shp (right-click->remove) from the data frame. 

 
Next you will project a shapefile using a predefined coordinate system.  Snow.txt is a text file 
containing the longitude and latitude values of 40 snow courses in Idaho.  First you will create a 
point shapefile from this text file, then you will project this shapefile, which is measured in 
longitude and latitutde, onto a predefined (UTM) coordinate system. 
 
28. Activate the Geographic 27 Data Frame (right-click on the layer name and select 

Activate.)   
29. To add snow.txt to the map, click the File menu and select Add Data->Add XY Data.  
30. In the next dialog box, browse to your workspace and select snow.txt as the input file and 

longitude as the X field and latitude as the Y field.   
31. Click on the Edit button and define the coordinate system as Geographic, NAD 1927 

(1976 definition).   
32. Click OK to close the first dialog box and OK again to close the second dialogue box. A 

warning message will appear.  Click OK to dismiss it, as we will deal with this problem 
in the next few steps. 

 
 

 
 
 
 
 
 

 
 
 
 
 
 
 
 
 

 
 
 
 

33. To convert snow.txt Events to a shapefile, right-click snow.txt Events, -> Data -> Export 
Data. 

34. In the Export Data dialog box enter snow as the output name and shapefile as the output 
type and click OK. 
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35. Use the same coordinate system as the layer's source data, and click OK to execute 
Export Data. 

36. Add the exported data to your map. 
37. Remove snow.txt Events. 
38. Insert another data frame. 
39 Reproject idll.shp to UTM, NAD 1983, UTM Zone 11N with the name idutm.shp. 
40. Reproject snow.shp to UTM, NAD 1983, UTM Zone 11N with the name snowutm.shp.  

 
NOTE:  The transformation from NAD 1927 to NAD 1983 is built into ArcGIS and will happen 
automatically.  All other datum transformations must be specified by the user. 
 

41. Name the layer UTM 83 and verify that the Map units are Meters and then change the 
Display Units to Miles. 

 
42. Create a layout with your four maps (one from part A and three from part C), you will 

 need to move them around and resize them. 
 a. The map from Part A should be the major portion of your layout and requires a  

  title and a legend. 
 b. The other three maps only require titles (use insert Text). 
 

NOTE:   If all three images from Part C do not appear to have a different projection, you 
have made an error. 
 
Q12. When and why is it necessary to define a projection? 
 
Q13. When would you choose to create a new (custom) projection? 
 
Q14. When would you choose to import a projection? 
 
Q15. Why is a geometric transformation necessary when switching from NAD 1927 to 

NAD 1983? 
 
 
Deliverables: 
The answers to the 15 questions (2 points each) and your layout (10 points). 


